Summary
When selecting ESXi from the image or disk conversion menu, advancing the conversion wizard, and clicking [Done], the following message appears, preventing further processing:
"There was an error with the call to create the VM. Cannot complete login due to an incorrect username or password."
Cause
This is a known issue and the solution will be part of the upcoming release.
Workaround
Check the [Create virtual disk only] check box.
Select the [local/network shared folder] for the [Destination Type] and convert it.
Target Product
– ActiveImage Protector 2018SP2M2
(13451128333593)
Comments
0 comments
Article is closed for comments.