Summary
When launching ActiveVisor's remote console and monitor the schedule, wasabi icon is not indicated in the Destinations list.
Causes
This issue is caused because ActiveVisor's remote management console is released earlier than ActiveImage Protector's console supporting wasabi.
When using wasabi for the destination, please launch the remote management console on the machine on which ActiveImage Protector is installed and manage the schedule settings.
Target Product
- ActiveVisor 7.0.0.2083 or earlier
Comments
0 comments
Article is closed for comments.