Summary
When starting ActiveVisor's remote console and checking the schedule monitor, the Wasabi icon is not displayed in the Destinations list.
Causes
This problem arises because ActiveVisor's remote management console was released before it supported Wasabi, unlike ActiveImage Protector's console. To use Wasabi as the destination, open the remote management console on the machine where ActiveImage Protector is installed and configure the schedule settings.
Target Product
- ActiveVisor 7.0.0.2083 or earlier
(13967659247769)
Comments
0 comments
Article is closed for comments.