Summary
When creating schedules for HyperBack tasks, you may get the following message.
"The backup schedules for the following virtual machines are already created."
Causes
This issue is caused because when deleting HyperBack schedules, the configuration file was not correctly deleted.
Workaround
Please delete the target configuration file from the following folder.
C:\Program Files\Actiphy\ActiveImageProtector\vmbackup <Host Name>_<VMname>_<profilename>.ini <Host Name>_<VMname>_<profilename>INC.ini
Target Product
- ActiveImage Protector2022
Comments
0 comments
Article is closed for comments.