概要
スケジュールの次の実行時間は N/A になり、動作しません。
原因
次の要因により、Scheduler.exeの起動に失敗することがあります。
- ポート競合
- アンチウィルスソフトウェアによる問題
Scheduler.exeはTCPポート18432を使用し、変更することはできません。
解決策
1)AIPサービスを再起動し、Schedulerを起動します。
Windowsサービスから、AipServiceを再起動します。
2) 1) でScheduler.exeを起動できない場合は、以下を試してください。
- 他のプロセスがポート18432を使用している場合は、ポート18432を解放してください。
- アンチウイルススキャンでScheduler.exeの除外を設定します。
対象製品
- ActiveImage Protector 2016R2 / 2018 / 2022
- ActiveImage Protector 4 / 5
コメント
0件のコメント
記事コメントは受け付けていません。