Summary
Incremental backup task halts with the recorded task log at the end.
05/17/2021 15:13:37.302 NJGetOneVolumeBitMap 001 utf8BackupSourceVolumeGUIDPath=?Volume{711140b0-df0a-4d20-a36a-99052cf23b5b}
Causes
If the backup source disk is large or contains numerous files, the incremental backup process may be halted due to the exhaustion of allocated memory.
Workaround
Download the patch from the following site, decompress the patch file and apply it.
Patch File Name: Patch-ActiveImage Protector-210521-01.exe
Ensure that you have applied the update patch (21.04.06.01) available for download from the specified site.
Target Product
– ActiveImage Protector 2018 Update 7
(13451122099993)
Comments
0 comments
Article is closed for comments.