Summary
When creating schedules for HyperBack tasks, you might see the message: "Backup schedules for the following virtual machines are already created."
Causes
The problem arises because the configuration file is not properly deleted when deleting HyperBack schedules.
Workaround
Please remove the configuration file from the specified folder.
C:\Program Files\Actiphy\ActiveImageProtector\vmbackup <Host Name>_<VMname>_<profilename>.ini <Host Name>_<VMname>_<profilename>INC.ini
Target Product
- ActiveImage Protector 2022
16557941776153
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